一覧 ツリー 検索 RSS ログイン

エラー

Menu

coreプラグインがインストールできません。Can't locate plugin/core/Install.pm in @INC (@INC contains: . ./lib /usr/local/lib64/perl5 /usr/local/share/perl5 /usr/lib64/perl5/vendor_perl /usr/share/perl5/vendor_perl /usr/lib64/perl5 /usr/share/perl5 .) at (eval 33) line 1.
不正なアクションです。